Startseite‎ > ‎Installation‎ > ‎

Systemvoraussetzungen

Android

Butterfly benötigt ein Android-Smartphone mit Betriebssystem-Version 2.1 oder neuer. Die App wurde auf einem Google Nexus One unter Android 2.3.6 getestet und dafür optimiert.

iOS

Butterfly benötigt ein iPhone 3GS, 4 oder 4S mit Betriebssystem-Version 4.3 oder neuer. Die App wurde auf einem iPhone 4S unter iOS 5.0 getestet.